Hash: SHA512

Package        : bluez
Version        : 4.99-2+deb7u1
CVE ID         : CVE-2017-1000250
Debian Bug     : 875633

The SDP server in BlueZ is vulnerable to an information disclosure
vulnerability which allows remote attackers to obtain sensitive information
from the bluetoothd process memory. This vulnerability lies in the processing
of SDP search attribute requests.

For Debian 7 "Wheezy", these problems have been fixed in version
4.99-2+deb7u1.

We recommend that you upgrade your bluez packages.

Further information about Debian LTS security advisories, how to apply
these updates to your system and frequently asked questions can be
found at: https://wiki.debian.org/LTS