Oracle Linux Security Advisory ELSA-2022-0162

https://linux.oracle.com/errata/ELSA-2022-0162.html

The following updated rpms for Oracle Linux 7 have been uploaded to the Unbreakable Linux Network:

aarch64:
gegl-0.2.0-19.el7_9.1.aarch64.rpm
gegl-devel-0.2.0-19.el7_9.1.aarch64.rpm


SRPMS:
https://oss.oracle.com/ol7/SRPMS-updates/gegl-0.2.0-19.el7_9.1.src.rpm

Related CVEs:

CVE-2021-45463




Description of changes:

[0.2.0-19.1]
- fix CVE-2021-45463 (#2035416)


_______________________________________________
El-errata mailing list
[email protected]
https://oss.oracle.com/mailman/listinfo/el-errata