Synopsis:          Important: flatpak security update
Advisory ID:       SLSA-2021:4044-1
Issue Date:        2021-11-02
CVE Numbers:       CVE-2021-41133
--

Security Fix(es):

* flatpak: Sandbox bypass via recent VFS-manipulating syscalls
(CVE-2021-41133)

For more details about the security issue(s), including the impact, a CVSS
score, acknowledgments, and other related information, refer to the CVE


---
SL7
 x86_64
  -flatpak-1.0.9-12.el7_9.x86_64.rpm
 - flatpak-builder-1.0.0-12.el7_9.x86_64.rpm
 - flatpak-debuginfo-1.0.9-12.el7_9.x86_64.rpm
 - flatpak-devel-1.0.9-12.el7_9.x86_64.rpm
 - flatpak-libs-1.0.9-12.el7_9.x86_64.rpm
--

- Scientific Linux Development Team