Package        : php5
Version        : 5.6.40+dfsg-0+deb8u8
CVE ID         : CVE-2019-11045 CVE-2019-11046 CVE-2019-11047
                  CVE-2019-11050


Several security bugs have been identified and fixed in php5, a 
server-side, HTML-embedded scripting language.
The affected components include the exif module and handling of filenames 
with \0 embedded.


For Debian 8 "Jessie", these problems have been fixed in version
5.6.40+dfsg-0+deb8u8.

We recommend that you upgrade your php5 packages.

Further information about Debian LTS security advisories, how to apply
these updates to your system and frequently asked questions can be
found at: https://wiki.debian.org/LTS