Hash: SHA256

Package        : lxterminal
Version        : 0.1.11-4+deb7u1
CVE ID         : CVE-2016-10369
Debian Bug     : #862098

It was discovered that there was a local denial of service vulnerability in
lxterminal, the terminal emulator for the LXDE desktop environment.

This was caused by an insecure use of temporary files for a socket file.

For Debian 7 "Wheezy", this issue has been fixed in lxterminal version
0.1.11-4+deb7u1.

We recommend that you upgrade your lxterminal packages.


Regards,

- -- 
      ,''`.
     : :'  :     Chris Lamb
     `. `'`      [email protected] / chris-lamb.co.uk
       `-