Hash: SHA512

Package        : tnef
Version        : 1.4.9-1+deb7u3
CVE ID         : CVE-2017-8911

CVE-2017-8911

      An integer underflow has been identified in the unicode_to_utf8()
      function in tnef 1.4.14. This might lead to invalid write
      operations, controlled by an attacker.


For Debian 7 "Wheezy", these problems have been fixed in version
1.4.9-1+deb7u3.

We recommend that you upgrade your tnef packages.

Further information about Debian LTS security advisories, how to apply
these updates to your system and frequently asked questions can be
found at: https://wiki.debian.org/LTS