Discover Government News



----- Original Message Header -----
Subject: [ GLSA 200509-02 ] Gnumeric: Heap overflow in the included PCRE library
From: Thierry Carrez; 
To: gentoo-announce@lists.gentoo.org; 
Cc: bugtraq@securityfocus.com; full-disclosure@lists.grok.org.uk; security-alerts@linuxsecurity.com; 
-----------------------------------

Gentoo: GLSA-200509-02: Gnumeric: Heap overflow in the included PCRE library

Summary


----- Original Message Header -----
Subject: [ GLSA 200509-02 ] Gnumeric: Heap overflow in the included PCRE library
From: Thierry Carrez; 
To: gentoo-announce@lists.gentoo.org; 
Cc: bugtraq@securityfocus.com; full-disclosure@lists.grok.org.uk; security-alerts@linuxsecurity.com; 
-----------------------------------

Resolution

References

Availability

Concerns

Severity

Synopsis

Background

Affected Packages

Impact

Workaround

Related News