Rocky Linux: RLBA-2021:3573 ca-certificates bug fix and enhancement...
\{'type': 'BugFix', 'shortCode': 'RL', 'name': 'RLBA-2021:3573', 'synopsis': 'ca-certificates bug fix and enhancement update', 'severity': 'UnknownSeverity', 'topic': 'An update for ca-certificates is now available for Rocky Linux8.', 'description': 'The ca-certificates package contains a set of Certificate Authority (CA)\ncertificates chosen by the Mozilla Foundation for use with the Internet\nPublic Key Infrastructure (PKI).\n(BZ#1971200)', 'solution': None, 'affectedProducts': ['Rocky Linux 8'], 'fixes': ['1971200'], 'cves': ['Red Hat:::https://access.redhat.com/errata/RHBA-2021:3573:::RHBA-2021:3573'], 'references': [], 'publishedAt': '2021-10-01T20:14:12.248371Z', 'rpms': ['ca-certificates-2021.2.50-80.0.el8_4.noarch.rpm', 'ca-certificates-2021.2.50-80.0.el8_4.src.rpm']}\

Rocky Linux: RLBA-2021:3573 ca-certificates bug fix and enhancement update

September 2, 2022
An update for ca-certificates is now available for Rocky Linux8

Summary

An update for ca-certificates is now available for Rocky Linux8.


The ca-certificates package contains a set of Certificate Authority (CA) certificates chosen by the Mozilla Foundation for use with the Internet Public Key Infrastructure (PKI). (BZ#1971200)

RPMs

ca-certificates-2021.2.50-80.0.el8_4.noarch.rpm
ca-certificates-2021.2.50-80.0.el8_4.src.rpm

References

CVES

https://access.redhat.com/errata/RHBA-2021:3573

Severity
Name: RLBA-2021:3573
Affected Products: Rocky Linux 8

Fixes

https://bugzilla.redhat.com/show_bug.cgi?id=1971200

We use cookies to provide and improve our services. By using our site, you consent to our Cookie Policy.