Synopsis:          Important: xterm security update
Advisory ID:       SLSA-2021:0617-1
Issue Date:        2021-02-22
CVE Numbers:       CVE-2021-27135
--

Security Fix(es):

* xterm: crash when processing combining characters (CVE-2021-27135)

For more details about the security issue(s), including the impact, a CVSS
score, acknowledgments, and other related information, refer to the CVE
--

SL7
  x86_64
    xterm-295-3.el7_9.1.x86_64.rpm
    xterm-debuginfo-295-3.el7_9.1.x86_64.rpm

- Scientific Linux Development Team