SUSE Container Update Advisory: suse/sles12sp5
-----------------------------------------------------------------
Container Advisory ID : SUSE-CU-2022:281-1
Container Tags        : suse/sles12sp5:6.5.302 , suse/sles12sp5:latest
Container Release     : 6.5.302
Severity              : important
Type                  : security
References            : 1196025 1196784 CVE-2022-25236 
-----------------------------------------------------------------

The container suse/sles12sp5 was updated. The following patches have been included in this update:

-----------------------------------------------------------------
Advisory ID: SUSE-SU-2022:842-1
Released:    Tue Mar 15 11:32:49 2022
Summary:     Security update for expat
Type:        security
Severity:    important
References:  1196025,1196784,CVE-2022-25236
This update for expat fixes the following issues:

- Fixed a regression caused by the patch for CVE-2022-25236 (bsc#1196784).


The following package changes have been done:

- libexpat1-2.1.0-21.22.1 updated